DARKDREAM arcade
boş supreme2h
lcsd JOTUN

fivem error

  1. R

    Yardım FxServer Crashed

    Elimde 2 Tane Vds Var ikisinin de roleplay paketleri tamamen aynı ilk makinede start verince sorunsuz olarak çalışıyor fakat ikincisinde start verdiğimde fxserver crash yiyor. Güvenlik duvarım kapalı. Paket Standartın Üzerinde Kalitede. Yardım Edebilecek Birisi Var İse Sevinirim.
  2. F

    Yardım fivem nvidia error

    merhaba arkadaşlar bu hatayı alıyorum bir türlü çözemedim kullandığım ekran kartı nvidia gt 930x
  3. C

    Yardım Sunucuya Bağlanırken msvcp140.dll hatası almam-ACİL YARDIM

    Arkadaşlar neredeyse internette yazan tüm çözümleri denedim. Microsoft Visual C++ Redistributable Packages for Visual Studio 2015 i kaldırıp yeniden kurdum. Fivem i 4 kere silip yeniden kurdum. Gta dosyalarını kontrol ettirdim steam'e. Kendim dll yi internetten bulup indirdim değiştirdim yine...
  4. Onder

    FiveM Fivem OneSync EAP Gelişmeleri !

    Not: Konu fivem.net tarafından paylaşılmış olup, çeviri yapılarak alıntı yapılmıştır bilginize! Fivem, her gün güvenliğinizle ilgileniyor. Bu nedenle, onesync'in pratik olarak sorun çıkarmaya meyilli olması nedeniyle, erken prototipini siz değerli topluluk üyelermize, testlerde yardımcı olmak...
  5. E

    Yardım Fivem güncellememe sorunu

    Merhaba . Ben Fivemi yaklaşık 5 ay önce indirdim .Ama oynamaya geçen hafta cuma günü başladım.Her gün oynadım.Hiç bir sıkıntı yoktu.Ama bugün oynarken bir anda bilgisayar çöktü.Bilgisayarı yeniden başlattım.Sonra fiveme girmeye çalıştım.Fivem kendini güncellemeye başladı.Sonra güncelleme...
  6. Ragmonistaken

    Yardım adhesive.dll + 7F4F4

    Sırf şu hata yüzünden ve cevabını bulamadığım için hesap açtım. Beyler bayanlar lütfen ardım edin fivem e giremiyorum. adhesive.dll + 7F4F4 diye bir hata alıyorum. Herşeyi denedim. Adminisator olarak çalıştırdım, silip yükledim, adhesive.dll dosyasını silip yükledim ,vpn ile yükledim hiçbir...
  7. Y

    Çözüldü FiveM çökme sorunu

    Bir aydır bu hatadan dolayı oyuna giriş yapamıyorum lütfen yardım edin.
  8. A

    Yardım FiveM Dxgi 1.2 hatası

    fivemi açmak istiyorum tıklayınca '' 1.2 Dxgi 1.2 support required. Please install Platform Update for Windows 7 to use FiveM '' hatası veriyor. nasıl çözebilirim yardım edermisiniz